通达信60日均线上拐公式

  • 求通达信里面股价在60日线上面的选股公式

    c>ma(c,60);

  • 求高手编写通达信 股价在60日均线上下5%以内选股公式

    CAPITAL<5000000
    AND ABS(C/MA(C,60)-1)<0.05;

  • 麻烦高手给个通达信股价10日均线在60日均线上方运行的选股公式

    A:=MA(C,10);
    B:=MA(C,60);
    EVERY(A>B,10) AND A>REF(A,1);

    测试通过!
    希望能够帮助你!

  • 求股价在60日均线上,5日均线回档不死叉10日均线,又拐头向上的选股公式?

    朋友,以下是你要的选股公式:
    M5:=MA(C,5);
    M10:=MA(C,10);
    M60:=MA(C,60);
    AA:=COUNT(M5<REF(M5,1),4)=3;
    BB:=COUNT(M5>M10,4)=4;
    CC:=COUNT(M5>M60,8)=8;
    ZM:M5>REF(M5,1) AND AA AND BB AND CC;

  • 求通达信或同花顺成交量均线现拐点即变色的指标公式

    你的意思是多头时三条线改变颜色,请问你想分别改变成什么颜色?

  • 通达信如何写最新N天的均线颜色公式

    通达信软件编写,以下为例:
    A1:MA(C,5);
    A2:MA(C,10);
    IF(CURRBARSCOUNT<5 AND A1>A2,A1,DRAWNULL),COLORRED;
    颜色的变化需要插入函数来改变,这些函数在公式编辑器中都有。

相关内容
热门内容
推荐内容